<!doctype html>
<html class="no-js" lang="en-gb">
<head>
  <title>Should Marketplaces Police Stolen Goods? | AccountingWEB</title>
  <link type="text/css" rel="stylesheet" href="https://www.accountingweb.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.accountingweb.com/sites/default/files/css/css_YctWkzMSOk_XSduwVrEUgYW7m9kFFZaePcCf6vPO8X0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.accountingweb.com/sites/default/files/css/css_eLqLVmT9DjaielZ1pOgMjy9lNjgK1OspTyI0Y0rBn7E.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#333333;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}.eu-cookie-compliance-more-button{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.accountingweb.com/sites/default/files/css/css_WAKR2t7I6nC2dSztgIY6fvDbg8A4rpj9l49lDUg2zbk.css" media="all" />
<style tyle="text/css">
.ui-dialog #mediaBrowser,
.ui-dialog #mediaStyleSelector {
  display: block !important;
}
</style>
<!-- <style>
#navbar-ask-accountingweb {
    font-weight: bold;
    color: #ea5b25;
}
</style> -->
<style type="text/css">
.advert.advert_top .ad-position {
  justify-content: center;
}
</style>
<style>
#navbar-attend-the-summit {
    background: #342F68;
    color: #ffffff;
    padding-left: 12px;
    padding-right: 12px;
    font-weight: bold;
}
#navbar-live-summit hover {
    color: orange;
}
</style>
<style>
.landing-page__content-secondary {
  flex: 2;
}
</style>
<style>
.digital-session-widget .grid--cols-4  .grid-cell {
  flex: 0 0 auto;
}
</style>
  <meta property="sift:targeting" content="[{&quot;key&quot;:&quot;tag&quot;,&quot;value&quot;:[&quot;CPA&quot;,&quot;Crime&quot;,&quot;Ecommerce&quot;,&quot;Fraud&quot;,&quot;SALT&quot;,&quot;Small business&quot;,&quot;Tax evasion&quot;]},{&quot;key&quot;:&quot;type&quot;,&quot;value&quot;:&quot;Article&quot;},{&quot;key&quot;:&quot;subtopic&quot;,&quot;value&quot;:&quot;Sales Tax&quot;},{&quot;key&quot;:&quot;topic&quot;,&quot;value&quot;:[&quot;Sales Tax&quot;,&quot;Tax&quot;]},{&quot;key&quot;:&quot;url&quot;,&quot;value&quot;:&quot;node_38765&quot;},{&quot;key&quot;:&quot;status&quot;,&quot;value&quot;:&quot;live&quot;},{&quot;key&quot;:&quot;homepage&quot;,&quot;value&quot;:&quot;0&quot;},{&quot;key&quot;:&quot;user&quot;,&quot;value&quot;:&quot;out&quot;}]" />
<link rel="amphtml" href="https://www.accountingweb.com/tax/sales-tax/should-marketplaces-police-stolen-goods?amp" />
<script src="/sites/all/modules/custom/sm_pp_adblock_detection/js/ads.js" defer></script>    <script>
        // Load GPT
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function(){
            var gads = document.createElement('script');
            gads.async = true;
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        window.siftMedia = window.siftMedia || {};
        window.siftMedia.dfpConfig = {"baseId":"dfp-advert-","doubleClickId":"5900805","adUnits":{"billboard_responsive":{"size":[[728,90],[970,250],[970,90],[468,60],[300,50]],"responsiveMapping":[{"browser_size":[1100,0],"ad_sizes":[[728,90],[970,250],[970,90]]},{"browser_size":[750,0],"ad_sizes":[[728,90]]},{"browser_size":[480,0],"ad_sizes":[[468,60]]},{"browser_size":[0,0],"ad_sizes":[[300,50]]}]},"inline":{"outOfPage":1},"aa_sponsorship":{"outOfPage":1},"brand_sponsorship":{"outOfPage":1},"leaderboard":{"size":[728,90]},"mpu_double":{"size":[[300,600]]},"mpu_single":{"size":[[300,250]]},"mpu_native":{"size":[[220,250],[1,1]]},"mpu_single_double":{"size":[[300,250],[300,600]]},"banner":{"size":[[728,90],[970,90],[320,50]],"responsiveMapping":[{"browser_size":[1100,0],"ad_sizes":[[970,90]]},{"browser_size":[750,0],"ad_sizes":[[728,90]]},{"browser_size":[0,0],"ad_sizes":[[320,50]]}]}}};
    </script>
    <script>
      var outOfPageAd = {
        addVideoFurniture: function(event) {
          var adSlot,
              videoElement,
              videoToggle;

          // ignore the ad if there's no creative
          if (event.isEmpty) {
            return;
          }

          adSlot = this.getSlot(event);

          videoElement = jQuery(adSlot).find('.ad-inline-video');

          if(videoElement.length === 0) {
            return;
          }

          videoToggle = jQuery(videoElement).find('.ad-inline-video__toggle');

          if(videoToggle.length === 0) {
            return;
          }

          videoToggle.on('click', function(event) {
            outOfPageAd.clickVideo(event);
          });
        },

        clickVideo: function(event) {
            var videoToggle = jQuery(event.currentTarget),
                videoToggleIcon = videoToggle.find('.ad-inline-video__toggle--icon').find('i'),
                videoToggleText = videoToggle.find('.ad-inline-video__toggle--text'),
                videoAd = videoToggle.closest('.ad-inline-video'),
                videoCta = videoAd.find('.ad-inline-video__cta'),
                videoDetail = videoAd.find('.ad-inline-video__detail');

            videoToggleIcon.toggleClass('fa-close fa-play');
            videoToggleText.text(function(index, value) {
              return value === 'Watch' ? 'Close' : 'Watch'
            })

            videoDetail.slideToggle('fast');
            videoCta.toggleClass('ad-inline-video__cta--full');
        },

        duplicate: function(event) {
          var adIframe,
            adSlot,
            duplicatedAd,
            outOfPageWrapper;

          // ignore the ad if there's no creative
          if (event.isEmpty) {
            return;
          }

          // ignore the ad if it's not out-of-page (currently reported as 1px x 1px)
          if (parseInt(event.size[0], 10) !== 1 || parseInt(event.size[1], 10) !== 1) {
            return;
          }

          // duplicate the ad content into the page (assume that it's the creative is controlled by the publisher)
          // hide the iframe version
          adSlot = this.getSlot(event);

          outOfPageWrapper = this.getAdDocument(adSlot).getElementById('siftmedia-ad-duplicate');

          if (!outOfPageWrapper) {
            return;
          }

          // Duplicate ad is for inline.  We need more understanding of this within the team
          duplicatedAd = document.createElement('div');
          duplicatedAd.innerHTML = outOfPageWrapper.innerHTML;
          adIframe = this.getAdIframe(adSlot);
          adSlot.insertBefore(duplicatedAd, adIframe.nextSibling);
          adIframe.style.display = 'none';
        },


        getAdDocument: function(adSlot) {
          return this.getAdIframe(adSlot).contentWindow.document;
        },
        getAdIframe: function(adSlot) {
          var childIndex,
            iframeNode = null;

          for(childIndex = 0; childIndex < adSlot.childNodes.length; childIndex++) {
            if ('div' !== adSlot.childNodes[childIndex].nodeName.toLowerCase()) {
              continue;
            }

            if (adSlot.childNodes[childIndex].id.indexOf('google_ads_iframe') !== 0) {
              continue;
            }

            iframeNode = adSlot.childNodes[childIndex].childNodes[0];
            break;
          }

          return iframeNode;
        },
        getSlot: function(obj) {
          var elementId;
          if (typeof obj.slot !== 'undefined') {
            elementId = obj.slot.getSlotElementId();
          }
          return elementId === null ? null : document.getElementById(elementId);
        },
        init: function() {
          googletag.cmd.push((function(_this) {
            return function() {
              googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                _this.duplicate(event);
                _this.resize(event);
                _this.addVideoFurniture(event);
              });
            };
          })(this));
        },
        resize: function(event) {
          var adIframe,
            adSlot,
            duplicatedAd,
            outOfPageWrapper;

          // ignore the ad if there's no creative
          if (event.isEmpty) {
            return;
          }

          // pick the class from inside the ad code on DFP to set the height & width of the iframe
          adSlot = this.getSlot(event);
          outOfPageWrapper = this.getAdDocument(adSlot).getElementById('siftmedia-ad-wrapper');
          if (outOfPageWrapper && outOfPageWrapper.className !== '') {
            duplicatedAd = document.createElement('div');
            duplicatedAd.innerHTML = outOfPageWrapper.innerHTML;
            adIframe = this.getAdIframe(adSlot);
            adSlot.insertBefore(duplicatedAd, adIframe.nextSibling);
            adIframe.className = outOfPageWrapper.className;
          }
        }
      }
      outOfPageAd.init();
    </script><meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta http-equiv="ClearType" content="true" />
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link rel="preload" href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,400italic,700,900&display=swap" as="style" onload="this.rel='stylesheet'">
    <noscript><link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,400italic,700,900&display=swap" rel="stylesheet" type="text/css"></noscript>
    <link rel="preload" href="/sites/all/themes/pp/font/fontawesome-webfont.woff?v=4.2.0" as="font" type="font/woff" crossorigin/>
    <link rel="shortcut icon" href="/sites/all/themes/awus/favicon.ico?v=1.1">
    <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/awus/favicon-152.png?v=1.1">
    <meta name="msapplication-TileColor" content="#dce6eb">
    <meta name="msapplication-TileImage" content="/sites/all/themes/awus/favicon-152.png?v=1.1">
    <script src="/sites/all/themes/pp/js/min/modernizer.min.js" defer></script>
    <script>
        window.siftMedia = window.siftMedia || {};
        window.siftMedia.debug = 0;
    </script><meta about="/tax/sales-tax" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="Sales Tax" />
<meta about="/profile/gail-cole#me" typeof="foaf:Person" rel="foaf:account" resource="/profile/gail-cole" />
<meta about="/profile/gail-cole" property="foaf:name" content="Gail Cole" />
<link rel="shortcut icon" href="https://www.accountingweb.com/sites/all/themes/awus/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="text/javascript">dataLayer = [{"drupalLanguage":"en","drupalCountry":"","entityLanguage":"en","entityTnid":"0","entityVid":"40284","entityName":"Gail Cole","entityUid":"95444","entityCreated":"1648150736","entityStatus":"1","entityType":"node","entityBundle":"article","entityId":"38765","entityLabel":"Should Marketplaces Police Stolen Goods?","entityTaxonomy":{"tags":{"95":"CPA","97":"Crime","100":"Ecommerce","113":"Fraud","244":"SALT","144":"Small business","151":"Tax evasion"},"topics":{"175":"Sales Tax"}},"userUid":0}];</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"AccountingWEB","url":"https://www.accountingweb.com/tax/sales-tax/should-marketplaces-police-stolen-goods","logo":"https://www.accountingweb.com/sites/all/themes/awus/logo.png","address":{"@type":"PostalAddress"},"sameAs":[""]}</script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Should Marketplaces Police Stolen Goods?",
            "description": "Despite low sales tax fraud, there\u0027s plenty of fraudulent sales in the U.S. and some feel it’s time marketplace facilitators help prevent it.",
            "author": {
                "@type": "Person",
                "@id": "https://www.accountingweb.com/profile/gail-cole",
                "name": "Gail Cole",
                "url": "https://www.accountingweb.com/profile/gail-cole"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.accountingweb.com/",
                "name": "AccountingWEB",
                "url": "https://www.accountingweb.com/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.accountingweb.com/sites/all/themes/awus/logo-colour.png?v=1.1"
                }
            },
            "datePublished": "2022-03-24T12:34:00-04:00",
            "dateModified": "2022-03-24T15:44:57-04:00",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.accountingweb.com/sites/default/files/counterfietsales.jpg",
                "width": "1365",
                "height": "768"
            },
            "mainEntityOfPage": "https://www.accountingweb.com/tax/sales-tax/should-marketplaces-police-stolen-goods"
        }
    ]
}</script>
<meta name="description" content="Although there’s comparatively less sales" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.accountingweb.com/tax/sales-tax/should-marketplaces-police-stolen-goods" />
<link rel="shortlink" href="https://www.accountingweb.com/node/38765" />
<meta property="og:site_name" content="AccountingWEB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Should Marketplaces Police Stolen Goods?" />
<meta property="og:url" content="https://www.accountingweb.com/tax/sales-tax/should-marketplaces-police-stolen-goods" />
<meta property="og:description" content="Although there’s comparatively less sales" />
<meta property="og:updated_time" content="2022-03-24T16:34:00+00:00" />
<meta property="og:image" content="https://www.accountingweb.com/sites/default/files/counterfietsales.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Should Marketplaces Police Stolen Goods?" />
<meta name="twitter:url" content="https://www.accountingweb.com/tax/sales-tax/should-marketplaces-police-stolen-goods" />
<meta name="twitter:description" content="Although there’s comparatively less sales" />
<meta property="article:published_time" content="2022-03-24T15:38:56-04:00" />
<meta property="article:modified_time" content="2022-03-24T15:44:57-04:00" />
<meta name="dcterms.title" content="Should Marketplaces Police Stolen Goods?" />
<meta name="dcterms.creator" content="Gail Cole" />
<meta name="dcterms.description" content="Although there’s comparatively less sales" />
<meta name="dcterms.date" content="2022-03-24T16:34+00:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.accountingweb.com/tax/sales-tax/should-marketplaces-police-stolen-goods" />
<meta name="dcterms.language" content="en" />
<script src="https://cdn.optimizely.com/js/3765490226.js"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-38765 node-type-article clearfix">

  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ3GR3"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <div>
  <div class="advert advert_top">
    <div class="ad-position"
       data-ad-unit="AWUS_Top"
       data-ad-size="billboard_responsive"
  >
  </div>
</div>


  <div id="outer-wrap">
    <header class="header">
  <div class="header__utility">
    <div class="container">
      
<div class="utility-nav">
  <div class="utility-nav__wrap">
    <a href="/user/login?destination=node/38765" class="utility-nav__item" id="navbar-login">Login</a><a href="/user/register?destination=node/38765" class="utility-nav__item" id="navbar-sign-up">Sign up</a>      </div>
</div>
    </div>
  </div>
  <div class="header__strip">
    <div class="header__strip-wrap container">
      <a href="/" title="AccountingWEB">
        <img class="site-logo" src="https://www.accountingweb.com/sites/all/themes/awus/logo.png" alt="AccountingWEB" width="182" height="28">
      </a>

      <div class="header__strip-nav">
        <div class="secondary-nav">
  <a href="/newsletter" class="secondary-nav__item" id="navbar-subscribe-to-newsletter">Subscribe to Newsletter</a></div>

        <div class="header__search">
          <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
        </div>

        <div class="burger">
          <div class="burger__text">Menu</div>
          <i class="fa fa-bars icon-medium burger__icon"></i>
        </div>
      </div>
    </div>
  </div>
  <div class="header__nav">
    <div class="container">
      
<nav class="primary-nav">
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/tax" class="primary-nav__link" id="navbar-tax" target="_self">Tax</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/tax/sales-tax" class="primary-nav__link primary-nav__link--dropdown" id="navbar-sales-tax" target="_self">Sales Tax</a><a href="/tax/irs" class="primary-nav__link primary-nav__link--dropdown" id="navbar-irs" target="_self">IRS</a><a href="/tax/individuals" class="primary-nav__link primary-nav__link--dropdown" id="navbar-individuals" target="_self">Individuals</a><a href="/tax/business-tax" class="primary-nav__link primary-nav__link--dropdown" id="navbar-business-tax" target="_self">Business Tax</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/practice" class="primary-nav__link" id="navbar-practice" target="_self">Practice</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/practice/clients" class="primary-nav__link primary-nav__link--dropdown" id="navbar-clients" target="_self">Clients</a><a href="/practice/growth" class="primary-nav__link primary-nav__link--dropdown" id="navbar-growth" target="_self">Growth</a><a href="/practice/practice-excellence" class="primary-nav__link primary-nav__link--dropdown" id="navbar-practice-excellence" target="_self">Practice Excellence</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/aa" class="primary-nav__link" id="navbar-a&amp;a" target="_self">A&amp;A</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/aa/standards" class="primary-nav__link primary-nav__link--dropdown" id="navbar-standards" target="_self">Standards</a><a href="/aa/law-and-enforcement" class="primary-nav__link primary-nav__link--dropdown" id="navbar-fraud" target="_self">Fraud</a><a href="/aa/auditing" class="primary-nav__link primary-nav__link--dropdown" id="navbar-auditing" target="_self">Auditing</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/technology" class="primary-nav__link" id="navbar-technology" target="_self">Technology</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/technology/excel" class="primary-nav__link primary-nav__link--dropdown" id="navbar-excel" target="_self">Excel</a><a href="/technology/accounting-software-news" class="primary-nav__link primary-nav__link--dropdown" id="navbar-software-news" target="_self">Software News</a><a href="/technology/trends" class="primary-nav__link primary-nav__link--dropdown" id="navbar-trends" target="_self">Trends</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/bookkeeping" class="primary-nav__link" id="navbar-bookkeeping-essentials" target="_self">Bookkeeping Essentials</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/white-papers" class="primary-nav__link" id="navbar-white-papers" target="_self">White Papers</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/ask" class="primary-nav__link" id="navbar-ask-accountingweb" target="_self">Ask AccountingWEB</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/content/webinars" class="primary-nav__link" id="navbar-webinars" target="_self">Webinars</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/tax-talk" class="primary-nav__link primary-nav__link--dropdown" id="navbar-tax-talk" target="_self">Tax Talk</a><a href="/hub/accountingweb-live-summit-2022" class="primary-nav__link primary-nav__link--dropdown" id="navbar-summit" target="_self">Summit</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="https://www.accountingweblivesummit.com" class="primary-nav__link" id="navbar-attend-the-summit" target="_self" rel="nofollow">Attend the Summit</a>
              </div>

          </div>
  
  <div class="primary-nav__item primary-nav__item--mobile">
    <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
  </div>

  <div class="primary-nav__item primary-nav__item--mobile">
    <a href="/newsletter" class="primary-nav__link primary-nav__link--cta" id="navbar-subscribe-to-newsletter">Subscribe to
      Newsletter</a>
  </div>
</nav>
    </div>
  </div>
  </header>
      <div class="region region-menu-bar">
    <div class="breadcrumbs strip">
  <div class="container breadcrumbs__body">
    
<div class="breadcrumbs__items">
      <div class="breadcrumbs__item">
              <a href="/tax">Tax</a>
          </div>
    <div class="breadcrumbs__item">
      <a href="/tax/sales-tax">Sales Tax</a>
    </div>
  </div>

  </div>
</div>
  </div>
    <div class="container">
          </div>

    
    <section class="main-content main-content--flush clearfix">
      
              <div class="container">
          <div class="tabs clearfix"></div>
        </div>
      
      <div class="container">
              </div>

      <div class="">
        
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <article id="node-38765" class="node node-article clearfix"  about="/tax/sales-tax/should-marketplaces-police-stolen-goods" typeof="sioc:Item foaf:Document">
  <div class="content clearfix">
    <!-- Orion grid -->
    <div class="carrotcake orion">
      <!-- Author section -->
      <div class="orion__sidebar">
        <div class="carrotcake__sidebar" id="carrotcake__sidebar">
          <div class="carrotcake__info">
            <div class="carrotcake__author">
                                            <div class="s-user s-user--medium s-user--medium-stacked user-profile">
  <div class="s-user__wrapper">
    <div class="s-user__avatar">
      <div class="user-avatar-small">
      <div class="profile">
      <a href="/profile/gail-cole">
<img typeof="foaf:Image" src="https://www.accountingweb.com/sites/default/files/styles/user_small/public/gail_cole_headshot.jpg?itok=0cmWuD-1" width="150" height="150" alt="gale cole" /></a>
    </div>
  </div>
    </div>
    <div>
      <div class="s-user__username">
        <a href="/profile/gail-cole" class="user-profile-username">Gail Cole</a>      </div>
      <div class="s-user__meta">
                  Writer, Blogger, Editor                          <div class="s-user__company">
            Avalara          </div>
              </div>
          </div>
  </div>
</div>
                          </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>

                    <!-- Not showing ads on IX -->
          <div class="carrotcake__sidebar-item" data-carrotcake="desktop ad">
            <div data-carrotcake="ad">
              <div class="advert advert-mpu-double">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/accountingwebcom/">Advertisement</a></div>
    <div class="ad-position"
       data-ad-unit="AWUS_MPU1"
       data-ad-size="mpu_single_double"
  >
  </div>
</div>
            </div>
          </div>
          
          
                                                <div class="carrotcake__sidebar-item sidebar-resource">
                
<div class="s-card s-card--small s-card--medium s-card--stacked s-card--card-default-stacked node node-resource widget-related-resource s-card--resource"
      id="node-38749"
     about="/resources/creating-a-successful-end-to-end-cas-engagement" typeof="sioc:Item foaf:Document" data-product-impression="true" data-product-id="38749" data-product-name="Creating a Successful End-to-End CAS Engagement" data-product-listing="Should Marketplaces Police Stolen Goods?" data-product-brand="BotKeeper 38300" data-product-category="resource" data-product-date="Mar 16th 2022" data-product-variant="Guide">
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/resource-types/guide" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Guide</a>        </div>
      
      
      
              <div class="s-card__sponsored">Sponsored</div>
          </div>

    <h3 class="s-card__heading">
      <a href="/resources/creating-a-successful-end-to-end-cas-engagement">Creating a Successful End-to-End CAS Engagement</a>    </h3>

    <div class="s-card__info">
                    <div class="s-card__comment">
                  </div>
          </div>

      </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/resources/creating-a-successful-end-to-end-cas-engagement" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.accountingweb.com/sites/default/files/styles/card_default_stacked_resource/public/creatingsuccessfulendtoendcasengagement.jpg?itok=GWRCnR-p" alt="White Paper Cover"width="390" height="390"/>                  </a>
        
<span class="sash">New</span>
      </div>
    </div>
  </div>
              </div>
                      
                                            
                  </div>
      </div>

      <!-- Main content section -->
      <div class="orion__main">
        <div class="carrotcake__header">
                      <div class="carrotcake__media">
              
<div class="inline-banner">
  <img typeof="foaf:Image" src="https://www.accountingweb.com/sites/default/files/styles/inline_banner/public/counterfietsales.jpg?itok=wZEpzFBf" width="840" height="472" alt="Counterfiet Sales" />  
<div class="image-accreditation">
  
      Sundry_Photography_istock_CounterfietSales  </div>

  <div class="inline-banner__caption">
      </div>
</div>
            </div>
          
          <div class="carrotcake__header-content">
            

            <h1>Should Marketplaces Police Stolen Goods?</h1>

                          <span class="carrotcake__inline-author">
                by <div class="profile" typeof="sioc:UserAccount" about="/profile/gail-cole">
  <a href="/profile/gail-cole" class="user-profile-username">Gail Cole</a></div>
              </span>
            
                          <div class="subhead"><p>Avalara writer Gail Cole is on top of <a href="https://www.accountingweb.com/tax/sales-tax/sales-tax-changes-for-beverage-alcohol-clients">sales tax changes</a> here and abroad, and in the article below she focuses on the growing issue of the sale of stolen goods. Moreover, how your marketplace facitlitator clients may be tasked with policing and preventing this activity.</p></div>
            
            <div class="carrotcake__meta">
              <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-03-24T12:34:00-04:00">Mar 24th 2022</span>
                          </div>
          </div>

          <!-- Mobile positioning -->
          <div class="carrotcake__info carrotcake--mobile">
            <div class="carrotcake__author">
                            <div class="s-user s-user--medium s-user--medium-stacked user-profile">
  <div class="s-user__wrapper">
    <div class="s-user__avatar">
      <div class="user-avatar-small">
      <div class="profile">
      <a href="/profile/gail-cole">
<img typeof="foaf:Image" src="https://www.accountingweb.com/sites/default/files/styles/user_small/public/gail_cole_headshot.jpg?itok=0cmWuD-1" width="150" height="150" alt="gale cole" /></a>
    </div>
  </div>
    </div>
    <div>
      <div class="s-user__username">
        <a href="/profile/gail-cole" class="user-profile-username">Gail Cole</a>      </div>
      <div class="s-user__meta">
                  Writer, Blogger, Editor                          <div class="s-user__company">
            Avalara          </div>
              </div>
          </div>
  </div>
</div>
            </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>
        </div>

        <!-- Content section -->
        <div class="carrotcake__content">

          
          <!-- MPU mobile display only -->
          <div class="carrotcake--mobile" data-carrotcake="mobile ad"></div>

          
          <div class="spark-body js-embed-content" data-element="carrotcake body">
            <p class="MsoNoSpacing">Although there’s comparatively less sales <a href="https://www.accountingweb.com/tax/irs/sex-addiction-is-no-excuse-for-tax-fraud">tax fraud</a> in this country, there are plenty of fraudulent sales — and some lawmakers think it’s time marketplace facilitators help prevent it.</p>
<p class="MsoNoSpacing">To help prevent someone from selling stolen goods on a marketplace, California and several other states want marketplaces to obtain and share the names and contact information of high-volume marketplace sellers.</p>
<p class="MsoNoSpacing">Growing tax gaps have pushed many countries to implement electronic invoicing and value-added tax (VAT) reporting requirements. In some places, like Brazil, tax authorities must approve invoices before they can be passed to the customer. The United States has lagged in this area, in part because state sales tax gaps are primarily due to sellers failing to register as required, not fraudulent activity.</p>
<p class="MsoNoSpacing"><div class="inline-component"><form class="newsletter-signup--bananabread newsletter-signup js-newsletter-signup" action="/tax/sales-tax/should-marketplaces-police-stolen-goods" method="post" id="sift-newsletter-signup-form" accept-charset="UTF-8"><div><h3 class="newsletter-signup__title">Articles like this, right to your inbox</h3><div class="newsletter-signup__text">Join our newsletter for the latest accounting trends, ideas, news, and technology delivered directly to your email.</div><div class="newsletter-signup__form-wrap js-newsletter-signup__form-wrap"><div class="newsletter-signup__item"><div class="form-item form-type-email form-item-mail"><div class="ph ph-small ph-big" data-input="mail">Enter email address          <span class="form-required" title="This field is required.">*</span></div><label class="ph__label" for="edit-mail">Enter email address</label><br />
    <input type="email" id="edit-mail" name="mail" value="" size="60" maxlength="128" class="form-text form-email required" /></div></div><div class="newsletter-signup__item"><button type="submit" class="form-submit btn newsletter-signup__submit js-newsletter-signup__submit">Sign up <i class="fa fa-envelope" aria-hidden="true"></i><input style="position: absolute; left: 0; right: 0; top: 0; bottom: 0; border: none; opacity: 0; width: 100%;" type="submit" id="edit-submit" name="op" value="Sign up" class="form-submit" /></button></div></div><input type="hidden" name="form_build_id" value="form-xZEdHowUXnvj4UyeTt9TdpBy4pNSTTmoqIWlYZGOCIM" /><input type="hidden" name="form_id" value="sift_newsletter_signup_form" /></div></form></div><div class="content-inline-wrap"><h4 class="MsoNoSpacing">Look to California</h4></div><p class="MsoNoSpacing">California Senate Bill 301 seeks to thwart marketplace sales of stolen goods by requiring the online marketplace platform providers to verify the identity of third-party sellers. According to the Senate Judiciary Committee, “organized retail theft is on the rise. One potential factor in this unfortunate phenomenon is the ease of reselling stolen goods on online marketplaces — online platforms that host third-party sellers and connect those sellers with consumers, but do not directly conduct oversight into the sellers’ businesses.”</p><div class="advert advert__inline">
    <div class="ad-position"
       data-ad-unit="AWUS_inline"
       data-ad-size="inline"
  >
  </div>
</div>

<p class="MsoNoSpacing">Marketplace facilitators often know very little about individual sellers. As a result, the rise of marketplace transactions has led to a rise in stolen or knockoff goods. According to analysis by the Senate Judiciary Committee, there’s more than $500 billion in stolen and counterfeit items sold through online marketplaces worldwide each year.</p>
<p class="MsoNoSpacing">Writing in support of California Senate Bill 301, the California Retailers Association (CRA) said online marketplace platforms have “helped fuel a recent, dramatic rise in organized retail crime (ORC) and counterfeit goods. The anonymity that some platform operators afford their third-party sellers provides an easy ‘fence’ for unscrupulous actors to resell illegitimate goods to unsuspecting consumers.”</p>
<p class="MsoNoSpacing">SB 301 and similar measures in other states would make it more difficult for marketplace sellers to remain anonymous.</p><div class="content-inline-wrap"><h4 class="MsoNoSpacing">Additional Responsibilities for Marketplace Facilitators</h4></div><p class="MsoNoSpacing">Marketplace facilitators would be required to verify that information provided by certain third-party sellers is valid and corresponds to the seller or to an individual acting on the seller’s behalf (i.e., not misappropriated or falsified).</p>
<p class="MsoNoSpacing">To that end, the marketplace facilitator would need to obtain (and retain for five years) identifying information from third-party sellers who, in any continuous 12-month period during the previous 24 months, made 200 or more discrete sales or transactions of new or unused consumer products through the online marketplace or its payment processor, and those sales resulted in the accumulation of an aggregate total of $5,000 or more in gross revenues in the state.</p>
<p class="MsoNoSpacing">Such sellers would be required to provide the following information “not later than 10 days after qualifying as a high-volume third-party seller”:</p>
<ul>
<li class="MsoNoSpacing">A bank account number (or the name of the payee in the event the seller has no bank account)</li>
<li class="MsoNoSpacing">The seller’s name (if an individual) or a copy of a valid government-issued identification (or a copy of a valid government record or tax document that includes the business name and physical address of the seller) for an individual acting on behalf of the seller</li>
<li class="MsoNoSpacing">A business tax identification number or taxpayer identification number</li>
<li class="MsoNoSpacing">A valid email address and telephone number for the seller</li>
</ul>
<p class="MsoNoSpacing">Scott Peterson, vice president of government relations at Avalara, says asking sellers to provide taxpayer identification numbers is an interesting requirement. “California does not require a person who only sells on a marketplace to have a license. Will the state have to change that requirement? If so, I assume it will be a requirement they must impose on out-of-state sellers.”</p>
<p class="MsoNoSpacing">Additional requirements would be imposed on higher-volume marketplace sellers with at least $20,000 of gross annual revenues in California derived from the online marketplace platform. Such sellers would need to disclose the following information to the marketplace platform provider and consumers:</p>
<ul>
<li class="MsoNoSpacing">The seller’s full name or company name, physical address, and direct contact information</li>
<li class="MsoNoSpacing">Whether the seller used a different seller to supply the product to the consumer upon purchase</li>
</ul>
<p class="MsoNoSpacing">Marketplace sellers operating out of their residence would be able to request the marketplace “make only a partial disclosure” of identifying information.</p>
<p class="MsoNoSpacing">Regarding the second point above, Peterson wonders how a marketplace that doesn’t fulfill the delivery would know whether the seller used a different seller to supply the products. This is something the drop shipment industry does all the time. Lawmakers may need to get a better understanding of how marketplace transactions work before imposing additional requirements on them.  </p>
<p class="MsoNoSpacing">The above requirements would not extend to marketplace sellers who:</p>
<p class="MsoNoSpacing">1. Operate the online marketplace (i.e., if the marketplace facilitator makes direct sales in addition to facilitating third-party sales), or </p>
<p class="MsoNoSpacing">2. Have made their name, business address, and working contract information available to the general public, have an ongoing contractual relationship with the online marketplace to provide for the manufacture, distribution, wholesaling, or fulfillment of shipments to consumer products, and have given the marketplace verified tax and payment information.</p>
<p class="MsoNoSpacing">Should fraudulent activity be detected, an online marketplace would have to suspend future sales activity. Any person or entity found to be in violation of any provision contained in SB 301 would be liable for a civil penalty of up to $10,000 for each violation. If enacted as written, the requirements established by SB 301 would take effect July 1, 2023.</p><div class="content-inline-wrap"><h4 class="MsoNoSpacing">In Stark Contrast to California</h4></div><p class="MsoNoSpacing">Marketplace facilitators facing growing compliance demands may question why California isn’t taking similarly strident measures to prevent in-store theft. According to the Hoover Institution, shoplifting is “rampant” in California. Stealing merchandise worth $950 or less is a misdemeanor, “which means that law enforcement probably won’t bother to investigate, and if they do, prosecutors will let it go.” </p>
<p class="MsoNoSpacing">If you Google “Shoplifting in San Francisco,” it continues, you can watch videos of thieves walking or even biking through stores, plucking items off shelves, and exiting unimpeded.  Walgreens has closed numerous stores in the state, reportedly due to “organized retail crime.” CVS is also closing stores in San Francisco, reportedly to focus on online sales. </p><div class="content-inline-wrap"><h4 class="MsoNoSpacing">Preventing Sales of Stolen and Counterfeit Goods</h4></div><p class="MsoNoSpacing">California certainly isn’t the only state interested in cracking down on marketplace sales of stolen and counterfeit goods. Similar bills are currently under consideration in the following states:</p>
<ul>
<li class="MsoNoSpacing">Florida (SB 944, HB 1227)</li>
<li class="MsoNoSpacing">Massachusetts (H.138)</li>
<li class="MsoNoSpacing">New Hampshire (SB 355)</li>
<li class="MsoNoSpacing">Ohio (SB 184, HB 272)</li>
<li class="MsoNoSpacing">Washington (HB 1614, SB 5533)</li>
</ul>
<p class="MsoNoSpacing">Even Congress is taking an interest in this issue. H.R. 5502, introduced in October 2021, would require online marketplaces to verify certain information regarding high-volume third-party sellers.</p><div class="content-inline-wrap"><h4 class="MsoNoSpacing">Final Thoughts</h4></div><p class="MsoNoSpacing">Requiring marketplace facilitators to vet, retain, and share the identity of certain marketplace sellers is a far cry from the real-time VAT reporting requirements taking hold in much of the world. However, it can be seen as a baby step in that direction. If mandatory identification measures can be imposed on marketplaces today, perhaps mandatory electronic invoicing requirements will follow tomorrow.</p>
          </div>

          
          <div class="carrotcake__lower">
                          <div class="margin-btm-sm">
                
<div class="bem-tag">
      <div class="bem-tag__title">
      Tags:     </div>
    <ul class="bem-tag__list">
          <li class="bem-tag__item">
        <a href="/tags/cpa" class="bem-tag__link">CPA</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/crime" class="bem-tag__link">Crime</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/ecommerce" class="bem-tag__link">Ecommerce</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/fraud" class="bem-tag__link">Fraud</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/salt" class="bem-tag__link">SALT</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/small-business" class="bem-tag__link">Small business</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/tax-evasion" class="bem-tag__link">Tax evasion</a>      </li>
      </ul>
</div>
              </div>
            
            
            <span class="carrotcake__social">
              <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </span>
          </div>

          <div class="carrotcake__lower-meta">
                                  </div>

          
                      <div class="page-section" data-product-list="content bottom interested in">
                
<div class="section-heading margin-btm-lg">
    <h3 class="section-heading__title">Related content</h3>
    </div>
<div class="content-related-widget clearfix">
  <div class="flex-grid grid--gutters grid--cols-4-multi">
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--extra-small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-38763"
     about="/technology/trends/accounting-firm-mergers-require-attention-to-tech" typeof="sioc:Item foaf:Document">
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/technology/trends" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Trends</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-03-23T13:10:00-04:00">Mar 23rd 2022</span></time>
        </div>
                </div>
    <h3 class="s-card__heading">
      <a href="/technology/trends/accounting-firm-mergers-require-attention-to-tech">Accounting Firm Mergers Require Attention to Tech</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile" typeof="sioc:UserAccount" about="/profile/nicole-fluty">
  <a href="/profile/nicole-fluty" class="user-profile-username">Nicole Fluty</a></div>
        </div>
                </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/technology/trends/accounting-firm-mergers-require-attention-to-tech" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.accountingweb.com/sites/default/files/styles/card_default_stacked/public/techselection.jpg?itok=Rh8EEi9j" alt="person grabbing at colored images"width="390" height="220"/>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--extra-small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-38762"
     about="/tax/individuals/rules-for-selling-investments-to-related-parties" typeof="sioc:Item foaf:Document">
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/tax/individuals" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Individuals</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-03-24T06:59:00-04:00">Mar 24th 2022</span></time>
        </div>
                </div>
    <h3 class="s-card__heading">
      <a href="/tax/individuals/rules-for-selling-investments-to-related-parties">Rules for Selling Investments to Related Parties</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile" typeof="sioc:UserAccount" about="/profile/julian-block">
  <a href="/profile/julian-block" class="user-profile-username">Julian Block</a></div>
        </div>
                </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/tax/individuals/rules-for-selling-investments-to-related-parties" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.accountingweb.com/sites/default/files/styles/card_default_stacked/public/istock-861165272.jpg?itok=AVL8Ka59" alt="A young couple talks with their elderly in-laws."width="390" height="220"/>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--extra-small s-card--stacked s-card--list-image-stacked node node-resource s-card--resource"
      id="node-38749"
     about="/resources/creating-a-successful-end-to-end-cas-engagement" typeof="sioc:Item foaf:Document" data-product-impression="true" data-product-id="38749" data-product-name="Creating a Successful End-to-End CAS Engagement" data-product-listing="Should Marketplaces Police Stolen Goods?" data-product-brand="BotKeeper 38300" data-product-category="resource" data-product-date="Mar 16th 2022" data-product-variant="Guide">
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/resource-types/guide" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Guide</a>        </div>
      
      
                    <div class="s-card__sponsored">Sponsored</div>
          </div>
    <h3 class="s-card__heading">
      <a href="/resources/creating-a-successful-end-to-end-cas-engagement">Creating a Successful End-to-End CAS Engagement</a>    </h3>
    <div class="s-card__info">
                    <div class="s-card__comment">
                  </div>
          </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/resources/creating-a-successful-end-to-end-cas-engagement" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.accountingweb.com/sites/default/files/styles/card_default_stacked_resource/public/creatingsuccessfulendtoendcasengagement.jpg?itok=GWRCnR-p" alt="White Paper Cover"width="390" height="390"/>                  </a>
        
<span class="sash">New</span>
      </div>
    </div>
  </div>
      </div>
      </div>
</div>
            </div>
          
          <div class="author-footer">
            <div class="s-user s-user--large user-profile">
  <div class="s-user__wrapper">
    <div class="s-user__avatar">
      <div class="user-avatar-small">
      <div class="profile">
      <a href="/profile/gail-cole">
<img typeof="foaf:Image" src="https://www.accountingweb.com/sites/default/files/styles/user_small/public/gail_cole_headshot.jpg?itok=0cmWuD-1" width="150" height="150" alt="gale cole" /></a>
    </div>
  </div>
    </div>
    <div>
      <div class="s-user__username">
        <a href="/profile/gail-cole" class="user-profile-username">Gail Cole</a>      </div>
      <div class="s-user__meta">
                  Writer, Blogger, Editor                          <div class="s-user__company">
            Avalara          </div>
              </div>
    </div>
  </div>
  <div class="s-user__bio">
        <p>Gail Cole is a Senior Writer at Avalara. She’s on a mission to uncover unusual tax facts and make complex laws and legislation more digestible for accounting and business professionals — or anyone interested in learning about tax compliance.</p><p> </p>  </div>
  <div class="s-user__action">
    Read more from <a href="/profile/gail-cole" class="user-profile-username">Gail Cole</a>  </div>
</div>
          </div>
        </div>
      </div>

    </div>
  </div>


  
</article>
  </div>
</div>
  </div>
      </div>
    </section>
  </div>

  <footer class="footer clearfix">
            <div class="footer-content clearfix">
        <div class="container">
                  <div class="footer-coloumn cxense-you-might-like">
            <div class="footer-most-read-widget">
  <h2>Most read this week</h2>
      <div class="s-card s-card--small s-card--medium s-card--stacked s-card--card-default-stacked node node-article s-card--article"
      id="node-38762"
     about="/tax/individuals/rules-for-selling-investments-to-related-parties" typeof="sioc:Item foaf:Document">
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/tax/individuals" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Individuals</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-03-24T06:59:00-04:00">Mar 24th 2022</span></time>
        </div>
      
          </div>

    <h3 class="s-card__heading">
      <a href="/tax/individuals/rules-for-selling-investments-to-related-parties">Rules for Selling Investments to Related Parties</a>    </h3>

    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile" typeof="sioc:UserAccount" about="/profile/julian-block">
  <a href="/profile/julian-block" class="user-profile-username">Julian Block</a></div>
        </div>
                </div>

      </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/tax/individuals/rules-for-selling-investments-to-related-parties" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.accountingweb.com/sites/default/files/styles/card_default_stacked/public/istock-861165272.jpg?itok=AVL8Ka59" alt="A young couple talks with their elderly in-laws."width="390" height="220"/>                  </a>
              </div>
    </div>
  </div>
  </div>
          </div>

          <div class="footer-coloumn">
            <h2>Trending</h2>

  <div class="margin-btm"><div class="s-card s-card--small s-card--extra-small node node-article s-card--article"
      id="node-38762"
     about="/tax/individuals/rules-for-selling-investments-to-related-parties" typeof="sioc:Item foaf:Document">
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/tax/individuals" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Individuals</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-03-24T06:59:00-04:00">Mar 24th 2022</span>          </time>
        </div>
      
                </div>

    <h3 class="s-card__heading">
      <a href="/tax/individuals/rules-for-selling-investments-to-related-parties">Rules for Selling Investments to Related Parties</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile" typeof="sioc:UserAccount" about="/profile/julian-block">
  <a href="/profile/julian-block" class="user-profile-username">Julian Block</a></div>
        </div>
                </div>

  </div>
</div>
</div>
  <div class="margin-btm"><div class="s-card s-card--small s-card--extra-small node node-article s-card--article"
      id="node-38758"
     about="/tax/business-tax/tax-court-weighs-in-on-reasonable-compensation" typeof="sioc:Item foaf:Document">
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/tax/business-tax" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Business Tax</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-03-22T07:02:00-04:00">Mar 22nd 2022</span>          </time>
        </div>
      
                </div>

    <h3 class="s-card__heading">
      <a href="/tax/business-tax/tax-court-weighs-in-on-reasonable-compensation">Tax Court Weighs in on Reasonable Compensation</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile" typeof="sioc:UserAccount" about="/profile/ken-berry">
  <a href="/profile/ken-berry" class="user-profile-username">Ken Berry</a></div>
        </div>
                </div>

  </div>
</div>
</div>
  <div class="margin-btm"><div class="s-card s-card--small s-card--extra-small node node-article s-card--article"
      id="node-38765"
     about="/tax/sales-tax/should-marketplaces-police-stolen-goods" typeof="sioc:Item foaf:Document">
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/tax/sales-tax" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sales Tax</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-03-24T12:34:00-04:00">Mar 24th 2022</span>          </time>
        </div>
      
                </div>

    <h3 class="s-card__heading">
      <a href="/tax/sales-tax/should-marketplaces-police-stolen-goods">Should Marketplaces Police Stolen Goods?</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile" typeof="sioc:UserAccount" about="/profile/gail-cole">
  <a href="/profile/gail-cole" class="user-profile-username">Gail Cole</a></div>
        </div>
                </div>

  </div>
</div>
</div>
          </div>

          <div class="footer-coloumn">
            <div class="entity entity-bean bean-footer-promotion-block clearfix" about="/block/sage-summit-2015" typeof="">

  <div class="content">
    
<div class="field field-name-title-field field-type-text field-label-hidden">
  
      <h2>Upcoming Events</h2>
  </div>
<div class="field-collection-container clearfix">
<div class="field field-name-field-promo-item-head-title-link field-type-field-collection field-label-hidden">
  
      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix" about="/field-collection/field-promo-item-head-title-link/1" typeof="">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      AccountingWEB Live Summit  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.accountingweblivesummit.com/" rel="nofollow">May 9-12</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix" about="/field-collection/field-promo-item-head-title-link/460" typeof="">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      AICPA Engage  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.aicpaengage.com/" rel="nofollow">June 6-9</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix" about="/field-collection/field-promo-item-head-title-link/450" typeof="">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Scaling New Heights  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.woodard.com/2022-scaling-new-heights" rel="nofollow">June 19-22</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix" about="/field-collection/field-promo-item-head-title-link/461" typeof="">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Xerocon US 2022  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.xero.com/us/events/xerocon/new-orleans-2022/" rel="nofollow">August 24-25</a>  </div>
  </div>
</div>
</div>  </div>
</div>  </div>
</div>
          </div>
                </div>
      </div>
      <div class="footer-info clearfix">
  <div class="container">
    <div class="social-icons social-share">
              <a class="social-icons__icon fa fa-twitter" href="https://twitter.com/accountingweb"
          rel="nofollow">
        </a>
      
              <a class="social-icons__icon fa fa-facebook" href="https://www.facebook.com/AccountingWEB"
          rel="nofollow">
        </a>
      
            <a class="social-icons__icon fa fa-linkedin" href="https://www.linkedin.com/company/2490486"
        rel="nofollow">
      </a>
      
              <a class="social-icons__icon fa fa-youtube-play" href="https://www.youtube.com/channel/UChA4QkUvH6sxXilQdT86MMA"
          rel="nofollow">
        </a>
      
          </div>
    <!-- Footer navigation -->
    <nav class="clearfix">
      <ul class="links nav-footer list-unstyled no-space"><li class="menu-800 first"><a href="https://www.sift.co.uk" rel="nofollow">About SIFT</a></li>
<li class="menu-801"><a href="https://www.sift.co.uk/our-brands/accountingwebcom/" title="" rel="nofollow">Advertise on AccountingWEB</a></li>
<li class="menu-1726"><a href="/terms-and-conditions-of-use" title="">Terms of use</a></li>
<li class="menu-796"><a href="/privacy-policy" title="">Privacy policy</a></li>
<li class="menu-799 last"><a href="/contact-us" title="">Contact us</a></li>
</ul>    </nav>
    <div class="sm-copyright">
      Copyright 2022 Sift
    </div>

    <a class="sm-logo" href="https://www.sift.co.uk">
      <img src="/sites/all/themes/pp/img/sift-logo--mono.svg" alt="Sift" width="180">
    </a>
  </div>
</div>
</footer>
    </div>

  <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=Object.assign%2CIntersectionObserver"></script>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(w,d,s,l,i){

  w[l]=w[l]||[];
  w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
  var f=d.getElementsByTagName(s)[0];
  var j=d.createElement(s);
  var dl=l!='dataLayer'?'&l='+l:'';
  j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';
  j.async=true;
  f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-WQ3GR3');
//--><!]]>
</script>
<script type="text/javascript" src="https://www.accountingweb.com/sites/default/files/js/js_edJ7OSvHMMygFjo5oag_1Q1BN7EMDCbNz-XTdk6l8qU.js"></script>
<script type="text/javascript" src="https://www.accountingweb.com/sites/default/files/js/js_To7XEYH2CxaJF8G5JymFmDzOSZDhWCiWjjfFlA5qZnU.js"></script>
<script type="text/javascript" src="https://www.accountingweb.com/sites/default/files/js/js_s9YwEZJMuxKBH5STo0sRNSzZcDs_io_PBoZTvnxDOF8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2100040-13", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Sales Tax");ga("set", "dimension2", "Article");ga("set", "dimension4", "Published");ga("set", "dimension5", "Gail Cole");ga("set", "dimension6", "[node:]");ga("set", "dimension7", "Mar 24th 2022");ga("set", "dimension8", "unknown");ga("set", "dimension9", "|CPA|Crime|Ecommerce|Fraud|SALT|Small business|Tax evasion|");ga("set", "dimension12", "anonymous user");ga('require', 'ec');
ga('set', 'currencyCode', 'GBP');
ga('require', 'linkid', {'levels': 10});
ga('require', 'OPT-KQLC8FS');ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.accountingweb.com/sites/default/files/js/js_urt2Lo2qfKpwWBL3KAEN3TZGL3IW1a_4AERAzpBm9Q0.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript" src="https://www.accountingweb.com/sites/default/files/js/js_mMNJM4fxY5mkg-SY2g-B4NUJBYOKKCq6_aUtCd3paB0.js"></script>
<script type="text/javascript" src="https://www.accountingweb.com/sites/default/files/js/js_x_4Oov6R0rFhpJEMs8f5Nz-8betWD0bl8KYJnkITDmI.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 863336442;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863336442/?guid=ON&script=0"/>
</div>
</noscript>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com --><script>var om598c9cbb3f53c,om598c9cbb3f53c_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om598c9cbb3f53c_poll(function(){if(window['om_loaded']){if(!om598c9cbb3f53c){om598c9cbb3f53c=new OptinMonsterApp();return om598c9cbb3f53c.init({"s":"29328.598c9cbb3f53c","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om598c9cbb3f53c=new OptinMonsterApp();om598c9cbb3f53c.init({"s":"29328.598c9cbb3f53c","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
  <script type="text/javascript" src="https://www.accountingweb.com/sites/default/files/js/js_4mB_1-3suHPv0aJJwlRPLFzo8u-3B_WFntytyYmKlnA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function euCookieComplianceLoadScripts() {}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.accountingweb.com/sites/default/files/js/js_C938n1ODwhGH1L_iPEmiPgZHlIyXfYmJCzywbHcbSYc.js"></script>
<script type="text/javascript" src="https://www.accountingweb.com/sites/default/files/js/js_2lJC5gTZ8B3-P19n2LPEd0viiCEmLJ5gcIAFYex1r0U.js"></script>
</body>
</html>
